<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Grodzisk Wielkopolski Nasze Miasto">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">
<meta property="fb:pages" content="307711715911452">
<meta name="description" content="Jak długo trzeba czekać na wizytę do Urologa w Grodzisku Wielkopolskim? Przedstawiamy listę ośrodków, gdzie dostaniesz się do lekarza najszybciej na NFZ w pobliżu swojego miejsca zamieszkania. Sprawdź proponowane przez nas miejsca, by nie czekać na wizytę do Urologa zbyt długo. Gdzie w Grodzisku Wielkopolskim dostaniesz się do Urologa najszybciej?">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_small.jpg">
<title>Urolog w Grodzisku Wielkopolskim na NFZ. Terminy - stan na 12.01.2022 | Grodzisk Wielkopolski Nasze Miasto</title>
<link rel="canonical" href="https://grodzisk.naszemiasto.pl/urolog-w-grodzisku-wielkopolskim-na-nfz-terminy-stan-na-12012022/ar/c14p1-20621123">
<meta name="keywords" content="NFZ, kolejki NFZ Urolog">
<meta property="og:title" content="Urolog w Grodzisku Wielkopolskim na NFZ. Terminy - stan na 12.01.2022">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Grodzisk Wielkopolski Nasze Miasto">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_original.jpg">
<meta property="og:image:height" content="1281">
<meta property="og:image:width" content="1920">
<meta property="og:url" content="https://grodzisk.naszemiasto.pl/urolog-w-grodzisku-wielkopolskim-na-nfz-terminy-stan-na-12012022/ar/c14p1-20621123">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Urolog w Grodzisku Wielkopolskim na NFZ. Terminy - stan na 12.01.2022">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_full.jpg">
<meta property="article:published_time" content="2022-01-12T10:55:22.000000+01:00">
<meta property="article:modified_time" content="2022-01-12T10:55:22.000000+01:00">
<meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="NFZ">
<meta property="article:tag" content="kolejki NFZ Urolog">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:wielkopolskie,typstr:artykul_nowy,kat:zdrowie,miasto:grodzisk"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:wielkopolskie,typstr:artykul_nowy,kat:zdrowie,miasto:grodzisk"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.54.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"naszemiasto","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.111.8');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.54.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20621123");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL3005024"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0970810"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "grodzisk");
             PPAds.app.getSlotTemplate().appendTargeting('region', "wielkopolskie");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,57,240;--primary-light:104,140,255;--secondary:174,82,255;--secondary-dark:174,82,255;--secondary-light:174,82,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/bundles/03f3dd43890aba35531a22d7be73eb1c.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/bundles/03f3dd43890aba35531a22d7be73eb1c.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_zaint" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/css/modifiers/color-set-concat.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/css/_fonts/two.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  document.notSupportedRedirectPage = 'https://grodzisk.naszemiasto.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://grodzisk.naszemiasto.pl/kolejki-do-urologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-11012022/ar/c14p1-20621123",
    "headline": "Kolejki do Urologa na NFZ w Grodzisku Wielkopolskim. Dane na 11.01.2022",
    "description": "Chcesz dosta\u0107 si\u0119 na wizyt\u0119 do Urologa mo\u017cliwie, jak najszybciej? Przedstawiamy list\u0119 plac\u00f3wek, gdzie terminy oczekiwania na wizyt\u0119 do lekarza w Grodzisku Wielkopolskim s\u0105 najkr\u00f3tsze. Zwykle na termin do specjalisty trzeba d\u0142ugo czeka\u0107. Nie sprawdzamy jednak zwykle wszystkich mo\u017cliwo\u015bci. Zobacz nasz\u0105 list\u0119, dzi\u0119ki kt\u00f3rej dostaniesz si\u0119 do Urologa w Grodzisku Wielkopolskim najszybciej.",
    "datePublished": "2022-01-11T10:50:30.000000+01:00",
    "dateModified": "2022-01-11T10:50:30.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Newsroom 360"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Grodzisk Wielkopolski Nasze Miasto",
        "url": "https://grodzisk.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696200393_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2071522239"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug407321176', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel2071522239","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://grodzisk.naszemiasto.pl/zdrowie/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Grodzisk Wielkopolski" href="https://grodzisk.naszemiasto.pl/" class="atomsNavigationBreadcrumbs__link">Grodzisk Wielkopolski</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://grodzisk.naszemiasto.pl/zdrowie/" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Urolog w Grodzisku&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Grodzisk Wielkopolski",
            "item": "https://grodzisk.naszemiasto.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://grodzisk.naszemiasto.pl/zdrowie/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Urolog w Grodzisku Wielkopolskim na NFZ. Terminy - stan na 12.01.2022"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1044330517"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Urolog w Grodzisku Wielkopolskim na NFZ. Terminy - stan na 12.01.2022</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-01-12T10:55:22+01:00" title="2022-01-12 10:55:22">
12 stycznia 2022, 10:55
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery83604022"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://grodzisk.naszemiasto.pl/urolog-w-grodzisku-wielkopolskim-na-nfz-terminy-stan-na-12012022/gp/c14p1-20621123" title="e" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_medium.jpg" alt="e" width="1920" height="1281" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
e
</span><span class="componentsArticleGallery__author">istockphoto.com/takasuu</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://grodzisk.naszemiasto.pl/urolog-w-grodzisku-wielkopolskim-na-nfz-terminy-stan-na-12012022/ar/c14p1-20621123" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://grodzisk.naszemiasto.pl/urolog-w-grodzisku-wielkopolskim-na-nfz-terminy-stan-na-12012022/ar/c14p1-20621123" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Jak długo trzeba czekać na wizytę do Urologa w Grodzisku Wielkopolskim? Przedstawiamy listę ośrodków, gdzie dostaniesz się do lekarza najszybciej na NFZ w pobliżu swojego miejsca zamieszkania. Sprawdź proponowane przez nas miejsca, by nie czekać na wizytę do Urologa zbyt długo. Gdzie w Grodzisku Wielkopolskim dostaniesz się do Urologa najszybciej?</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel23340455"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug2097990487', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel23340455","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1298399330"><div class="md"><h2>Kolejki na NFZ do Urologa w Grodzisku Wielkopolskim - stan na 12.01.2022</h2><p><strong>UWAGA!</strong> Informacje o pierwszym wolnym terminie udzielenia świadczenia oraz dotyczące danych statystycznych mogą być nieaktualne z powodu zawieszenia obowiązków sprawozdawczych w okresie zagrożenia epidemicznego i epidemii.*</p><h2><strong>UROLOG Grodzisk Wielkopolski: kolejki NFZ i terminy leczenia</strong></h2><p>Na wizytę trzeba poczekać <strong>174 dni.</strong></p><h3><strong>Przychodnia Gro-Dent (Gabinet Urologiczny)</strong></h3><ul><li>Adres: Osiedle Wojska Polskiego 111, Grodzisk wielkopolski
</li><li>Najbliższy termin możliwej wizyty: <strong>6.07.2022</strong> (dane z dnia 11.01.2022)
</li><li>Liczba osób w kolejce: 1
</li><li>Telefon: <a href="tel:+48%2061%20444%2079%2031" rel="nofollow">+48 61 444 79 31</a></li></ul><p><strong>Czym zajmuje się urolog?</strong></p><p>Urologia to dziedzina medycyny, która zajmuje się układem moczowym mężczyzn oraz kobiet. Jakie objawy mogą wskazywać na problemy z układem moczowym? Kiedy należy wybrać się do urologa? Na konsultację urologiczną powinniśmy się skierować, jeśli: </p><ul><li>Mamy problemy z nietrzymaniem moczu
</li><li>Zauważymy: krwiomocz, białkomocz, spieniony mocz, obecność ropy w moczu lub mocz o ciemnej barwie
</li><li>Odczuwamy ból podczas oddawania moczu
</li><li>Czujemy parcie na pęcherz
</li><li>Oddajemy zbyt małą ilość moczu lub oddajemy mocz więcej niż 7 razy w ciągu doby
</li><li>Czujemy ból lub obrzęk jąder
</li><li>Czujemy ból w dolnej części pleców
</li><li>Zauważymy zmiany narządów płciowych: swędzenie, pieczenie, ból, obrzęki i zaczerwienienia
</li></ul></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner578662141" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/a2/b8/il20211228_694434811_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/a2/b8/il20211228_694434811_large.jpg" data-image-type="articles" alt="Okazje" width="1176" height="160" /></a></div></div></div><div class="md"><p>Raporty Fundacji Watch Health Care, która regularnie kontroluje kolejki do lekarzy, pokazują, że na wizytę u specjalisty w naszym kraju trzeba poczekać średnio aż cztery miesiące. Jak długo trzeba czekać na termin do Urologa w Grodzisku Wielkopolskim? Sprawdź w naszym serwisie, gdzie dostaniesz się do Urologa najszybciej i na NFZ. </p><p><em>* Podstawa prawna: Ustawa z dnia 31 marca 2020 r. o zmianie niektórych ustaw w zakresie systemu ochrony zdrowia związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19 (Dz. U. poz. 567), art.15 pkt. 4 dot. art.7 b pkt 1 ustawy z dnia 2 marca 2020 r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz. U. poz. 374).</em></p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><iframe src="https://www.tvp.pl/shared/details.php?copy_id=57877884&amp;object_id=57877848&amp;autoplay=true&amp;is_muted=false&amp;allowfullscreen=true&amp;autoplay=true&amp;is_muted=true&amp;template=external-embed/video/iframe-video-embed-cmp.html"></iframe></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Nowy wariant wirusa na Cyprze
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "tvp");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1297036721" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1297036721Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1297036721Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1297036721Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1297036721', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1298399330","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1678347629"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1678347629', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1298399330',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="adsSlotContainer ">
<div id="dfp-intertext">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"intertext","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*6f7fe072f70b433cc7b38f83e5f16dfd&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot1357438824" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1357438824Toggle" type="checkbox"><label for="componentsArticleFoot1357438824Toggle"></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://grodzisk.naszemiasto.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://grodzisk.naszemiasto.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/kolejki-nfz-urolog" title="kolejki NFZ Urolog" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Urolog,index=2">kolejki NFZ Urolog</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
 Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--share" data-event-position-attr="componentsArticleFoot__button" id="componentsArticleFoot1357438824Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--facebook" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1357438824Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--twitter" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1357438824Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--mail" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1357438824Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1357438824',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nfz","kolejki-nfz-urolog"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection2093482867"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection2093482867Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection2093482867Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2093482867LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection2093482867ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection2093482867Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing2140869570" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport367993366"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport367993366CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport367993366ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport367993366',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing2140869570NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing2140869570Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing2140869570',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection2093482867","article_id":"20621123","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection2093482867LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection2093482867', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"f2J453hwPzRDf8r8-aog2MvZd0EA4vwz8uyB74TzDnw","article_id":"20621123"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2097693689"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1874582657', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel2097693689","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1253777633"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug80402898', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1253777633","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1302676257"><div id="atomsHeader108290075" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader108290075title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1302676257ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-dentysty-w-grodzisku-wielkopolskim-stan-na-12012022%2Far%2Fc14p1-20621133" id="atomsListingArticleTile120285545" data-admin="art:20621133" data-article-id="20621133"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-na-nfz-do-dentysty-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621133" title="Kolejki NFZ w Grodzisku Wielkopolskim do Dentysty"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/47/7c/20621133_696345227_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Grodzisku Wielkopolskim do Dentysty" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-na-nfz-do-dentysty-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621133" title="Kolejki NFZ w Grodzisku Wielkopolskim do Dentysty"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ w Grodzisku Wielkopolskim do Dentysty
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-ginekologa-w-grodzisku-wielkopolskim-stan-na-12012022%2Far%2Fc14p1-20621131" id="atomsListingArticleTile512580461" data-admin="art:20621131" data-article-id="20621131"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-na-nfz-do-ginekologa-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621131" title="Kolejki NFZ w Grodzisku Wielkopolskim do Ginekologa" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/21/8a/20621131_696345217_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Grodzisku Wielkopolskim do Ginekologa" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-na-nfz-do-ginekologa-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621131" title="Kolejki NFZ w Grodzisku Wielkopolskim do Ginekologa" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ w Grodzisku Wielkopolskim do Ginekologa
</h3></a><div class="adsSlotContainer "><div id="dfp-nativeb30024d61cb9" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"b30024d61cb9","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile512580461"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'b30024d61cb9', 'atomsListingArticleTile512580461'));</script></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-w-grodzisku-wielkopolskim-do-okulisty-na-nfz-terminy-na-12012022%2Far%2Fc14p1-20621129" id="atomsListingArticleTile439441198" data-admin="art:20621129" data-article-id="20621129"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-w-grodzisku-wielkopolskim-do-okulisty-na-nfz-terminy-na-12012022/ar/c14p1-20621129" title="Kolejki NFZ do Okulisty w Grodzisku Wielkopolskim" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/77/22/20621129_696345181_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do Okulisty w Grodzisku Wielkopolskim" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-w-grodzisku-wielkopolskim-do-okulisty-na-nfz-terminy-na-12012022/ar/c14p1-20621129" title="Kolejki NFZ do Okulisty w Grodzisku Wielkopolskim" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ do Okulisty w Grodzisku Wielkopolskim
</h3></a><div class="adsSlotContainer "><div id="dfp-native614e7e08e7f1" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"614e7e08e7f1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile439441198"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '614e7e08e7f1', 'atomsListingArticleTile439441198'));</script></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-laryngologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022%2Far%2Fc14p1-20621127" id="atomsListingArticleTile248830678" data-admin="art:20621127" data-article-id="20621127"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-do-laryngologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621127" title="Kolejki NFZ do Laryngologa w Grodzisku Wielkopolskim"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7e/13/20621127_696345175_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do Laryngologa w Grodzisku Wielkopolskim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-do-laryngologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621127" title="Kolejki NFZ do Laryngologa w Grodzisku Wielkopolskim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do Laryngologa w Grodzisku Wielkopolskim
</h3></a></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-gastroenterologa-w-grodzisku-wielkopolskim-stan-na-12012022%2Far%2Fc14p1-20621125" id="atomsListingArticleTile316740336" data-admin="art:20621125" data-article-id="20621125"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-na-nfz-do-gastroenterologa-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621125" title="Kolejki NFZ Grodzisk Wielkopolski: Gastroenterolog"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e4/ed/20621125_696345171_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Grodzisk Wielkopolski: Gastroenterolog" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-na-nfz-do-gastroenterologa-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621125" title="Kolejki NFZ Grodzisk Wielkopolski: Gastroenterolog"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ Grodzisk Wielkopolski: Gastroenterolog
</h3></a></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Furolog-w-grodzisku-wielkopolskim-na-nfz-terminy-stan-na-12012022%2Far%2Fc14p1-20621123" id="atomsListingArticleTile898237760" data-admin="art:20621123" data-article-id="20621123"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/urolog-w-grodzisku-wielkopolskim-na-nfz-terminy-stan-na-12012022/ar/c14p1-20621123" title="Kolejki NFZ: Urolog w Grodzisku Wielkopolskim"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6a/5c/20621123_696345163_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ: Urolog w Grodzisku Wielkopolskim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/urolog-w-grodzisku-wielkopolskim-na-nfz-terminy-stan-na-12012022/ar/c14p1-20621123" title="Kolejki NFZ: Urolog w Grodzisku Wielkopolskim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ: Urolog w Grodzisku Wielkopolskim
</h3></a></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-dermatologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022%2Far%2Fc14p1-20621121" id="atomsListingArticleTile734433697" data-admin="art:20621121" data-article-id="20621121"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-do-dermatologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621121" title="Kolejki NFZ do Dermatologa w Grodzisku Wielkopolskim" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6c/c3/20621121_696345155_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do Dermatologa w Grodzisku Wielkopolskim" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-do-dermatologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621121" title="Kolejki NFZ do Dermatologa w Grodzisku Wielkopolskim" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ do Dermatologa w Grodzisku Wielkopolskim
</h3></a><div class="adsSlotContainer "><div id="dfp-native3cd840f65cd4" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"3cd840f65cd4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile734433697"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '3cd840f65cd4', 'atomsListingArticleTile734433697'));</script></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-kardiologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022%2Far%2Fc14p1-20525945" id="atomsListingArticleTile1352954579" data-admin="art:20525945" data-article-id="20525945"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kolejki-do-kardiologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20525945" title="Kolejki NFZ: Kardiolog w Grodzisku Wielkopolskim"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d3/62/20525945_696345151_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ: Kardiolog w Grodzisku Wielkopolskim" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kolejki-do-kardiologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20525945" title="Kolejki NFZ: Kardiolog w Grodzisku Wielkopolskim"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ: Kardiolog w Grodzisku Wielkopolskim
</h3></a></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fneurolog-na-nfz-w-grodzisku-wielkopolskim-dane-aktualne-na-12012022-sprawdz%2Far%2Fc14p1-20621119" id="atomsListingArticleTile1958448933" data-admin="art:20621119" data-article-id="20621119"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/neurolog-na-nfz-w-grodzisku-wielkopolskim-dane-aktualne-na-12012022-sprawdz/ar/c14p1-20621119" title="Kolejki NFZ Grodzisk Wielkopolski: Neurolog"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f3/8b/20621119_696345141_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Grodzisk Wielkopolski: Neurolog" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/neurolog-na-nfz-w-grodzisku-wielkopolskim-dane-aktualne-na-12012022-sprawdz/ar/c14p1-20621119" title="Kolejki NFZ Grodzisk Wielkopolski: Neurolog"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ Grodzisk Wielkopolski: Neurolog
</h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel195117150"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1755133179', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel195117150","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/6393,quiz_co_ma_wiecej_bialka,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy wiesz, jakie potrawy mają najwięcej białka?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/6393quiz_co_ma_wiecej_bialkaqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_556103143_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_556103143_small.jpg" alt="Czy wiesz, jakie potrawy mają najwięcej białka?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/6393,quiz_co_ma_wiecej_bialka,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/6393quiz_co_ma_wiecej_bialkaqt.html,link_label=Czy_wiesz_jakie_potrawy_maja_najwiecej_bialka?"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy wiesz, jakie potrawy mają najwięcej białka?
</a></div></div></div><div id="componentsPromotionsOffers1313002294" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader931982604" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader931982604title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1071460228"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 95px"><div id="dfp-localoffers1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug2031254267', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1071460228","slotName":"localoffers","slotReplica":1});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1474721866"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 95px"><div id="dfp-localoffers2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug74761900', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1474721866","slotName":"localoffers","slotReplica":2});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1477147218"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 95px"><div id="dfp-localoffers3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1831473375', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1477147218","slotName":"localoffers","slotReplica":3});
      }
    });
  }
</script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers1313002294', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel807708582"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug42862038', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel807708582","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1582938520"><div id="atomsHeader1018301794" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1018301794title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-dermatologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022%2Far%2Fc14p1-20621121" id=componentsRecommendationsSimpleListing1582938520--20621121 data-article-id="20621121" data-native-id="20621121"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-do-dermatologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621121" title="Kolejki NFZ do Dermatologa w Grodzisku Wielkopolskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6c/c3/20621121_696345155_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do Dermatologa w Grodzisku Wielkopolskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-do-dermatologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621121" title="Kolejki NFZ do Dermatologa w Grodzisku Wielkopolskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do Dermatologa w Grodzisku Wielkopolskim
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-kardiologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022%2Far%2Fc14p1-20525945" id=componentsRecommendationsSimpleListing1582938520--20525945 data-article-id="20525945" data-native-id="20525945"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-do-kardiologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20525945" title="Kolejki NFZ: Kardiolog w Grodzisku Wielkopolskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d3/62/20525945_696345151_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ: Kardiolog w Grodzisku Wielkopolskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-do-kardiologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20525945" title="Kolejki NFZ: Kardiolog w Grodzisku Wielkopolskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ: Kardiolog w Grodzisku Wielkopolskim
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fneurolog-na-nfz-w-grodzisku-wielkopolskim-dane-aktualne-na-12012022-sprawdz%2Far%2Fc14p1-20621119" id=componentsRecommendationsSimpleListing1582938520--20621119 data-article-id="20621119" data-native-id="20621119"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/neurolog-na-nfz-w-grodzisku-wielkopolskim-dane-aktualne-na-12012022-sprawdz/ar/c14p1-20621119" title="Kolejki NFZ Grodzisk Wielkopolski: Neurolog"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f3/8b/20621119_696345141_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Grodzisk Wielkopolski: Neurolog" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/neurolog-na-nfz-w-grodzisku-wielkopolskim-dane-aktualne-na-12012022-sprawdz/ar/c14p1-20621119" title="Kolejki NFZ Grodzisk Wielkopolski: Neurolog"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ Grodzisk Wielkopolski: Neurolog
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-grodzisku-wielkopolskim-terminy-wizyt-u-lekarzy-stan-na-12012022-ile-trzeba-czekac%2Far%2Fc14p1-20279421" id=componentsRecommendationsSimpleListing1582938520--20279421 data-article-id="20279421" data-native-id="20279421"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-grodzisku-wielkopolskim-terminy-wizyt-u-lekarzy-stan-na-12012022-ile-trzeba-czekac/ar/c14p1-20279421" title="Kolejki NFZ w Grodzisku Wielkopolskim - terminy wizyt u lekarzy" data-native-image-link data-native-class-with-variant><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e4/92/20279421_696325819_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Grodzisku Wielkopolskim - terminy wizyt u lekarzy" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-grodzisku-wielkopolskim-terminy-wizyt-u-lekarzy-stan-na-12012022-ile-trzeba-czekac/ar/c14p1-20279421" title="Kolejki NFZ w Grodzisku Wielkopolskim - terminy wizyt u lekarzy" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Kolejki NFZ w Grodzisku Wielkopolskim - terminy wizyt u lekarzy
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20279421"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1582938520--20279421'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgrodzisk-wielkopolski-podczas-akcji-oddawania-krwi-zebrano%2Far%2Fc15-8170945" id=componentsRecommendationsSimpleListing1582938520--21350365 data-article-id="21350365" data-native-id="21350365"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/grodzisk-wielkopolski-podczas-akcji-oddawania-krwi-zebrano/ar/c15-8170945" title="Grodzisk Wielkopolski: Zebrano prawie 15 litrów życiodajnego płynu" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/19/e7/6044f5c3c93be_o_xsmall.jpg" data-image-type="articles" alt="Grodzisk Wielkopolski: Zebrano prawie 15 litrów życiodajnego płynu" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/grodzisk-wielkopolski-podczas-akcji-oddawania-krwi-zebrano/ar/c15-8170945" title="Grodzisk Wielkopolski: Zebrano prawie 15 litrów życiodajnego płynu" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Grodzisk Wielkopolski: Zebrano prawie 15 litrów życiodajnego płynu
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21350365"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1582938520--21350365'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgrodzisk-trwa-zbiorka-krwi-mozna-sie-rejestrowac-do-godziny%2Far%2Fc15-8170567" id=componentsRecommendationsSimpleListing1582938520--21349643 data-article-id="21349643" data-native-id="21349643"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/grodzisk-trwa-zbiorka-krwi-mozna-sie-rejestrowac-do-godziny/ar/c15-8170567" title="Grodzisk: Trwa zbiórka krwi. Można się rejestrować do godziny 14"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/d2/73/6044ad44753a4_o_xsmall.jpg" data-image-type="articles" alt="Grodzisk: Trwa zbiórka krwi. Można się rejestrować do godziny 14" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/grodzisk-trwa-zbiorka-krwi-mozna-sie-rejestrowac-do-godziny/ar/c15-8170567" title="Grodzisk: Trwa zbiórka krwi. Można się rejestrować do godziny 14"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Grodzisk: Trwa zbiórka krwi. Można się rejestrować do godziny 14
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1582938520', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel942512270"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug638405890', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel942512270","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow746507546"><div id="atomsHeader410248013" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader410248013title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow746507546ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-dentysty-w-grodzisku-wielkopolskim-stan-na-12012022%2Far%2Fc14p1-20621133" id="atomsListingArticleTileWithSeparatedLink1820471164" data-admin="art:20621133" data-article-id="20621133"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-na-nfz-do-dentysty-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621133" title="Kolejki na NFZ do Dentysty w Grodzisku Wielkopolskim. Stan na 12.01.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/47/7c/20621133_696345227_xsmall.jpg" data-image-type="articles" alt="Kolejki na NFZ do Dentysty w Grodzisku Wielkopolskim. Stan na 12.01.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-na-nfz-do-dentysty-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621133" title="Kolejki na NFZ do Dentysty w Grodzisku Wielkopolskim. Stan na 12.01.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki na NFZ do Dentysty w Grodzisku Wielkopolskim. Stan na 12.01.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jak długo trzeba czekać na wizytę do Dentysty w Grodzisku Wielkopolskim? Przedstawiamy listę ośrodków, gdzie dostaniesz się do lekarza najszybciej na NFZ w...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-12 10:55:51" title="2022-01-12 10:55:51">
12 stycznia 2022, 10:55
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/kolejki-nfz-dentysta" title="kolejki NFZ Dentysta" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Dentysta,index=2">kolejki NFZ Dentysta</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-ginekologa-w-grodzisku-wielkopolskim-stan-na-12012022%2Far%2Fc14p1-20621131" id="atomsListingArticleTileWithSeparatedLink382405574" data-admin="art:20621131" data-article-id="20621131"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-na-nfz-do-ginekologa-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621131" title="Kolejki na NFZ do Ginekologa w Grodzisku Wielkopolskim. Stan na 12.01.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/21/8a/20621131_696345217_xsmall.jpg" data-image-type="articles" alt="Kolejki na NFZ do Ginekologa w Grodzisku Wielkopolskim. Stan na 12.01.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-na-nfz-do-ginekologa-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621131" title="Kolejki na NFZ do Ginekologa w Grodzisku Wielkopolskim. Stan na 12.01.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki na NFZ do Ginekologa w Grodzisku Wielkopolskim. Stan na 12.01.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jak długo trzeba czekać na wizytę do Ginekologa w Grodzisku Wielkopolskim? Przedstawiamy listę ośrodków, gdzie dostaniesz się do lekarza najszybciej na NFZ w...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-12 10:55:48" title="2022-01-12 10:55:48">
12 stycznia 2022, 10:55
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/kolejki-nfz-ginekolog" title="kolejki NFZ Ginekolog" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Ginekolog,index=2">kolejki NFZ Ginekolog</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-w-grodzisku-wielkopolskim-do-okulisty-na-nfz-terminy-na-12012022%2Far%2Fc14p1-20621129" id="atomsListingArticleTileWithSeparatedLink435734829" data-admin="art:20621129" data-article-id="20621129"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-w-grodzisku-wielkopolskim-do-okulisty-na-nfz-terminy-na-12012022/ar/c14p1-20621129" title="Kolejki w Grodzisku Wielkopolskim do Okulisty na NFZ. Terminy na 12.01.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/77/22/20621129_696345181_xsmall.jpg" data-image-type="articles" alt="Kolejki w Grodzisku Wielkopolskim do Okulisty na NFZ. Terminy na 12.01.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-w-grodzisku-wielkopolskim-do-okulisty-na-nfz-terminy-na-12012022/ar/c14p1-20621129" title="Kolejki w Grodzisku Wielkopolskim do Okulisty na NFZ. Terminy na 12.01.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki w Grodzisku Wielkopolskim do Okulisty na NFZ. Terminy na 12.01.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Chcesz dostać się na wizytę do Okulisty możliwie, jak najszybciej? Przedstawiamy listę placówek, gdzie terminy oczekiwania na wizytę do lekarza w Grodzisku...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-12 10:55:31" title="2022-01-12 10:55:31">
12 stycznia 2022, 10:55
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/kolejki-nfz-okulista" title="kolejki NFZ Okulista" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Okulista,index=2">kolejki NFZ Okulista</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-do-laryngologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022%2Far%2Fc14p1-20621127" id="atomsListingArticleTileWithSeparatedLink1277577353" data-admin="art:20621127" data-article-id="20621127"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-do-laryngologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621127" title="Kolejki do Laryngologa na NFZ w Grodzisku Wielkopolskim. Dane na 12.01.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7e/13/20621127_696345175_xsmall.jpg" data-image-type="articles" alt="Kolejki do Laryngologa na NFZ w Grodzisku Wielkopolskim. Dane na 12.01.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-do-laryngologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621127" title="Kolejki do Laryngologa na NFZ w Grodzisku Wielkopolskim. Dane na 12.01.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki do Laryngologa na NFZ w Grodzisku Wielkopolskim. Dane na 12.01.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zwykle na wizytę u specjalisty trzeba sporo czekać. Jak długo trzeba czekać na termin do Laryngologa w Grodzisku Wielkopolskim? Sprawdź naszą listę, by...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-12 10:55:28" title="2022-01-12 10:55:28">
12 stycznia 2022, 10:55
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/kolejki-nfz-laryngolog" title="kolejki NFZ Laryngolog" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Laryngolog,index=2">kolejki NFZ Laryngolog</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-gastroenterologa-w-grodzisku-wielkopolskim-stan-na-12012022%2Far%2Fc14p1-20621125" id="atomsListingArticleTileWithSeparatedLink1339775677" data-admin="art:20621125" data-article-id="20621125"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-na-nfz-do-gastroenterologa-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621125" title="Kolejki na NFZ do Gastroenterologa w Grodzisku Wielkopolskim. Stan na 12.01.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e4/ed/20621125_696345171_xsmall.jpg" data-image-type="articles" alt="Kolejki na NFZ do Gastroenterologa w Grodzisku Wielkopolskim. Stan na 12.01.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-na-nfz-do-gastroenterologa-w-grodzisku-wielkopolskim-stan-na-12012022/ar/c14p1-20621125" title="Kolejki na NFZ do Gastroenterologa w Grodzisku Wielkopolskim. Stan na 12.01.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki na NFZ do Gastroenterologa w Grodzisku Wielkopolskim. Stan na 12.01.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jak długo trzeba czekać na wizytę do Gastroenterologa w Grodzisku Wielkopolskim? Przedstawiamy listę ośrodków, gdzie dostaniesz się do lekarza najszybciej na...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-12 10:55:24" title="2022-01-12 10:55:24">
12 stycznia 2022, 10:55
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/kolejki-nfz-gastroenterolog" title="kolejki NFZ Gastroenterolog" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Gastroenterolog,index=2">kolejki NFZ Gastroenterolog</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-do-dermatologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022%2Far%2Fc14p1-20621121" id="atomsListingArticleTileWithSeparatedLink1455008080" data-admin="art:20621121" data-article-id="20621121"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-do-dermatologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621121" title="Kolejki do Dermatologa na NFZ w Grodzisku Wielkopolskim. Dane na 12.01.2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6c/c3/20621121_696345155_xsmall.jpg" data-image-type="articles" alt="Kolejki do Dermatologa na NFZ w Grodzisku Wielkopolskim. Dane na 12.01.2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-do-dermatologa-na-nfz-w-grodzisku-wielkopolskim-dane-na-12012022/ar/c14p1-20621121" title="Kolejki do Dermatologa na NFZ w Grodzisku Wielkopolskim. Dane na 12.01.2022"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki do Dermatologa na NFZ w Grodzisku Wielkopolskim. Dane na 12.01.2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jak długo trzeba czekać na wizytę do Dermatologa w Grodzisku Wielkopolskim? Przedstawiamy listę ośrodków, gdzie dostaniesz się do lekarza najszybciej na NFZ w...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-12 10:55:19" title="2022-01-12 10:55:19">
12 stycznia 2022, 10:55
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://grodzisk.naszemiasto.pl/tag/kolejki-nfz-dermatolog" title="kolejki NFZ Dermatolog" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Dermatolog,index=2">kolejki NFZ Dermatolog</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel547254695"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1413470316', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel547254695","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1102228150"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1102228150MainToggle">Firmy w mieście</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/fryzjer" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/fryzjer">Fryzjer Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/transport/taxi" data-event-position-el="link" data-event-params="link_url=/firmy/transport/taxi">Taxi Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salon-masazu" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salon-masazu">Salony masażu Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/komputery-i-internet/pogotowie-komputerowe" data-event-position-el="link" data-event-params="link_url=/firmy/komputery-i-internet/pogotowie-komputerowe">Serwis komputerów Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salony-kosmetyczne" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salony-kosmetyczne">Salony kosmetyczne Grodzisk Wielkopolski</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1102228150',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion766464563"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion766464563MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://grodzisk.naszemiasto.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/koronawirus">Koronawirus Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://grodzisk.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://grodzisk.naszemiasto.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/strefa-biznesu/">Biznes Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://grodzisk.naszemiasto.pl/moto/wypadki/" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/moto/wypadki/">Wypadki Grodzisk Wielkopolski</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion766464563',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion362414039"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion362414039MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://grodzisk.naszemiasto.pl/wydarzenia/" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/wydarzenia/">Wiadomości Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://grodzisk.naszemiasto.pl/rozrywka/" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/rozrywka/">Rozrywka Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://grodzisk.naszemiasto.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/sport/">Sport Grodzisk Wielkopolski</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion362414039',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion639485560"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion639485560MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/grodzisk-wielkopolski" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/grodzisk-wielkopolski">Samochody Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/grodzisk-wielkopolski" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/grodzisk-wielkopolski">Domy Grodzisk Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/grodzisk-wielkopolski" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/grodzisk-wielkopolski">Mieszkania Grodzisk Wielkopolski</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion639485560',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1412598091"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1412598091MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1412598091Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1412598091',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1743597081"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1743597081MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1743597081Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1743597081',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/naszemiastopl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://grodzisk.naszemiasto.pl/rss/" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/rss/">RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.58.12/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/bundles/e6c7904727a3bf42456abaa4848e6dd4.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/bundles/e6c7904727a3bf42456abaa4848e6dd4.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'grodzisk-wielkopolski');
          event.appendParam('province', 'wielkopolskie');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Urolog w Grodzisku Wielkopolskim na NFZ. Terminy - stan na 12.01.2022');
          event.appendParam('api_id', '20621123');
          event.appendParam('id', '20621123');
          event.appendParam('created_at', '2022-01-12T10:55:22.000000+01:00');
          event.appendParam('edited_at', '2022-01-12T10:55:22.000000+01:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', '360');
          event.appendParam('tags', 'NFZ, kolejki NFZ Urolog');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL3005024');
          event.appendParam('simc', '0970810');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,/promotions/subject_category_promoted,/promotions/offers,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1070674372" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://grodzisk.naszemiasto.pl" aria-label="Strona główna Nasze Miasto" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="56" height="56" viewBox="0 0 56 56"><defs><linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%"><stop offset="0%" stop-color="rgba(var(--primary), 1)" /><stop offset="100%" stop-color="rgba(var(--secondary), 1)" /></linearGradient><linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%"><stop offset="0%" stop-color="#FFF" /><stop offset="100%" stop-color="#666" /></linearGradient><linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%"><stop offset="0%" stop-color="#FFF" /><stop offset="94%" stop-color="#666" /></linearGradient><linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%"><stop offset="0%" stop-color="rgba(var(--primary), 1)" /><stop offset="48.857%" stop-color="rgba(var(--secondary), 1)" /><stop offset="100%" stop-color="rgba(var(--secondary), 1)" /></linearGradient></defs><g fill="none" fill-rule="evenodd"><circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero" /><path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853" /><path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z" /><path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801" /><path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z" /><path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286" /><path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853" /><path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286" /></g></svg><svg xmlns="http://www.w3.org/2000/svg" width="196" height="24" viewBox="0 0 196 24"><path fill="#065CED" d="M6.30556992,22.3607694 C10.0438721,22.3607694 12.2508216,20.1763398 12.2508216,15.6498414 L12.2508216,7.88047848 C12.2508216,7.09228224 11.530185,6.48424514 10.6744291,6.48424514 C9.84119305,6.48424514 9.12055649,7.11480213 9.0980366,7.88047848 L9.0980366,8.08315751 L9.0980366,8.08315751 C8.1972409,6.68692417 6.62084842,6.39416557 5.94525164,6.39416557 C3.26538442,6.39416557 0.833236025,8.35339622 0.833236025,11.8439796 C0.833236025,15.3345629 3.26538442,17.3163135 5.94525164,17.3163135 C7.25140541,17.3163135 8.53503928,16.7082764 9.21063606,15.5147221 L9.21063606,15.8074807 L9.21063606,15.8074807 C9.34575542,17.9018307 8.69267853,19.5457828 6.30556992,19.5457828 C5.449814,19.5457828 4.5490183,19.0278253 3.96350109,18.3972683 C3.53562313,17.9243506 2.58978765,17.8117511 2.02679033,18.3297086 C1.46379302,18.8251463 1.41875323,19.725942 1.84663119,20.2664194 C2.88254625,21.5500533 4.48145862,22.3607694 6.30556992,22.3607694 Z M6.55328874,14.5238468 C4.97689626,14.5238468 4.07610056,13.2627328 4.07610056,11.8664995 C4.07610056,10.4702661 4.97689626,9.20915214 6.55328874,9.20915214 C7.97204197,9.20915214 9.12055649,10.4702661 9.12055649,11.8664995 C9.12055649,13.2627328 7.97204197,14.5238468 6.55328874,14.5238468 Z M15.5296011,17.2262339 C16.3853571,17.2262339 17.1059936,16.6181968 17.1059936,15.8300006 L17.1059936,13.2402129 C17.1510334,10.6053855 17.7365506,9.25419193 19.4931022,9.25419193 C19.6957813,9.25419193 20.0335797,9.27671182 20.2587786,9.27671182 C20.9568953,9.27671182 21.7000517,8.91639354 21.8126512,8.1281973 C22.0153302,6.64188439 20.9118555,6.39416557 19.8759404,6.39416557 C18.7949856,6.39416557 17.6915108,7.06976235 17.1059936,9.028993 L17.1059936,7.88047848 C17.1059936,7.09228224 16.3853571,6.48424514 15.5296011,6.48424514 C14.6963651,6.48424514 13.9757286,7.11480213 13.9532087,7.88047848 L13.9532087,15.8300006 C13.9757286,16.5956769 14.6963651,17.2262339 15.5296011,17.2262339 Z M27.0281415,17.3163135 C30.0908469,17.3163135 32.5680351,15.1318839 32.5680351,11.8214597 C32.5680351,8.51103547 30.0908469,6.39416557 27.0281415,6.39416557 C23.9654361,6.39416557 21.5107678,8.51103547 21.5107678,11.8214597 C21.5107678,15.1318839 23.9654361,17.3163135 27.0281415,17.3163135 Z M27.0281415,14.276128 C25.7445076,14.276128 24.6635528,13.2627328 24.6635528,11.8214597 C24.6635528,10.4027064 25.7445076,9.43435107 27.0281415,9.43435107 C28.3342953,9.43435107 29.4152501,10.4027064 29.4152501,11.8214597 C29.4152501,13.2627328 28.3342953,14.276128 27.0281415,14.276128 Z M38.3240029,17.3163135 C39.5175572,17.3163135 40.801191,16.7307963 41.4767878,15.6273215 L41.4767878,15.8300006 L41.4767878,15.8300006 C41.4993077,16.5956769 42.2199443,17.2262339 43.0531803,17.2262339 C43.9089362,17.2262339 44.6295728,16.6181968 44.6295728,15.8300006 L44.6295728,2.16042577 C44.6295728,1.37222953 43.9089362,0.764192427 43.0531803,0.764192427 C42.2199443,0.764192427 41.4993077,1.39474942 41.4767878,2.16042577 L41.4767878,8.08315751 L41.4767878,8.08315751 C40.5759921,6.68692417 38.9995996,6.39416557 38.3240029,6.39416557 C35.6441356,6.39416557 33.2119873,8.35339622 33.2119873,11.8439796 C33.2119873,15.3345629 35.6441356,17.3163135 38.3240029,17.3163135 Z M38.93204,14.5238468 C37.3556475,14.5238468 36.4548518,13.2627328 36.4548518,11.8664995 C36.4548518,10.4702661 37.3556475,9.20915214 38.93204,9.20915214 C40.3507932,9.20915214 41.4993077,10.4702661 41.4993077,11.8664995 C41.4993077,13.2627328 40.3507932,14.5238468 38.93204,14.5238468 Z M54.1238427,17.1136344 C54.8444793,17.1136344 55.4750363,16.4605575 55.4750363,15.6723613 C55.4750363,14.906685 54.8219594,14.2310882 54.1238427,14.2310882 L50.3179809,14.2310882 L54.6418003,9.52443064 C55.0921981,9.05151289 55.2723572,8.51103547 55.2723572,8.01559783 L55.2723572,7.94803816 C55.2723572,7.04724245 54.5066809,6.5968446 53.8085642,6.5968446 L47.3003153,6.5968446 C46.5796787,6.5968446 45.9491217,7.24992149 45.9491217,8.03811773 C45.9491217,8.80379407 46.6021986,9.47939085 47.3003153,9.47939085 L50.7683787,9.47939085 L46.4445594,14.1860484 C45.9941615,14.6589661 45.8140024,15.1994436 45.8140024,15.6948812 L45.8140024,15.7624409 C45.8140024,16.6632366 46.5796787,17.1136344 47.2777954,17.1136344 L54.1238427,17.1136344 Z M58.1457788,4.54753438 C59.2042137,4.54753438 60.0599696,3.73681825 60.0599696,2.70090319 C60.0599696,1.66498813 59.2042137,0.87679189 58.1457788,0.87679189 C57.0873438,0.87679189 56.1865481,1.66498813 56.1865481,2.70090319 C56.1865481,3.73681825 57.0873438,4.54753438 58.1457788,4.54753438 Z M58.1457788,17.2262339 C59.0015347,17.2262339 59.7221712,16.6181968 59.7221712,15.8300006 L59.7221712,7.88047848 C59.7221712,7.09228224 59.0015347,6.48424514 58.1457788,6.48424514 C57.3125427,6.48424514 56.5919062,7.11480213 56.5693863,7.88047848 L56.5693863,15.8300006 C56.5919062,16.5956769 57.3125427,17.2262339 58.1457788,17.2262339 Z M65.1178207,17.3388334 C67.3247702,17.3388334 69.666839,16.2803984 69.666839,14.050929 C69.666839,13.3753323 69.3515605,11.7313801 66.8068127,10.8981441 L65.2079003,10.3576667 C64.5773433,10.1549876 64.3071046,9.9523086 64.3071046,9.61451021 C64.3071046,9.20915214 64.7800223,8.98395321 65.4556191,8.98395321 C65.8609772,8.98395321 66.2663353,9.11907257 66.7167331,9.45687096 C67.36981,9.9523086 68.0228869,10.1099478 68.7210035,9.70458978 C69.1939213,9.43435107 69.3740804,8.78127418 68.9912423,8.1056774 C68.2706057,6.84456342 66.7167331,6.37164568 65.2079003,6.37164568 C63.0009508,6.37164568 61.1317997,7.8129188 61.1317997,9.36679139 C61.1317997,10.3351468 61.1092799,11.8214597 64.2620648,12.8798946 L65.4556191,13.3077726 C66.2212955,13.5554914 66.4915342,13.7131307 66.4915342,14.1635285 C66.4915342,14.7040059 65.8384573,14.8166054 65.1403406,14.8166054 C64.3971842,14.8166054 63.7215874,14.5013269 63.1585901,13.8932898 C62.8207917,13.4879317 62.1677148,13.1951731 61.4695981,13.5104516 C60.9516406,13.7356505 60.6814019,14.4337672 60.9066008,15.0868441 C61.4470782,16.6407167 63.4288288,17.3388334 65.1178207,17.3388334 Z M79.5439471,16.9109554 C80.1745041,16.4380377 80.2195439,15.4922022 79.6340267,14.8616452 L76.1659633,11.2359425 L78.6206315,8.84883386 C79.161109,8.21827687 79.0034697,7.31748116 78.4179525,6.84456342 C77.8099154,6.34912578 76.8865998,6.46172525 76.3911622,7.02472256 L73.9364939,9.50191074 L73.9364939,2.16042577 C73.9364939,1.37222953 73.2158573,0.764192427 72.3601014,0.764192427 C71.5268654,0.764192427 70.8062288,1.39474942 70.7837089,2.16042577 L70.7837089,15.8300006 C70.8062288,16.5956769 71.5268654,17.2262339 72.3601014,17.2262339 C73.2158573,17.2262339 73.9364939,16.6181968 73.9364939,15.8300006 L73.9364939,12.9699742 L77.472117,16.775836 C77.9225149,17.3163135 78.9809498,17.3838731 79.5439471,16.9109554 Z M88.5561746,17.2262339 C89.321851,17.2262339 89.8848483,16.775836 90.1325671,16.0101597 L91.7765192,10.4252263 L93.4880311,16.0101597 C93.71323,16.775836 94.2987472,17.2262339 95.0644236,17.2262339 L95.1995429,17.2262339 C95.9652193,17.2262339 96.5732564,16.775836 96.8434951,16.0101597 L99.5008424,8.4209559 C99.7710811,7.70031934 99.3432032,6.75448385 98.5775268,6.55180482 C97.5866515,6.28156611 96.7759354,6.75448385 96.5957763,7.45260052 L94.9518241,12.8573747 L93.4429913,7.74535912 C93.1952725,6.88960321 92.6547951,6.48424514 91.8665988,6.48424514 L91.6864397,6.48424514 C90.8982434,6.48424514 90.3352461,6.88960321 90.0875273,7.74535912 L88.5786945,12.8573747 L86.9347423,7.45260052 C86.7545832,6.75448385 85.9438671,6.28156611 84.9529918,6.55180482 C84.1873155,6.75448385 83.7594375,7.70031934 84.0296762,8.4209559 L86.7771031,16.0101597 C87.0698617,16.775836 87.6553789,17.2262339 88.4210553,17.2262339 L88.5561746,17.2262339 Z M101.991426,4.54753438 C103.049861,4.54753438 103.905617,3.73681825 103.905617,2.70090319 C103.905617,1.66498813 103.049861,0.87679189 101.991426,0.87679189 C100.932991,0.87679189 100.032195,1.66498813 100.032195,2.70090319 C100.032195,3.73681825 100.932991,4.54753438 101.991426,4.54753438 Z M101.991426,17.2262339 C102.847182,17.2262339 103.567818,16.6181968 103.567818,15.8300006 L103.567818,7.88047848 C103.567818,7.09228224 102.847182,6.48424514 101.991426,6.48424514 C101.15819,6.48424514 100.437553,7.11480213 100.415033,7.88047848 L100.415033,15.8300006 C100.437553,16.5956769 101.15819,17.2262339 101.991426,17.2262339 Z M110.202062,17.3163135 C111.440656,17.3163135 112.76933,17.0685946 113.827765,16.370478 C114.593441,15.9200801 114.81864,14.9517247 114.233123,14.276128 C113.782725,13.7581704 112.972009,13.6230511 112.251372,14.1184887 C111.598295,14.5688866 111.057818,14.6139264 110.427261,14.6139264 C109.323786,14.6139264 107.995112,14.0959688 107.837473,12.8798946 L114.615961,12.8798946 C115.111398,12.8798946 115.584316,12.4745366 115.584316,11.9115392 C115.584316,8.60111504 113.197208,6.39416557 110.202062,6.39416557 C107.184396,6.39416557 104.707208,8.51103547 104.707208,11.8214597 C104.707208,15.1318839 107.184396,17.3163135 110.202062,17.3163135 Z M112.431531,10.920664 L107.882513,10.920664 C108.152752,9.59199031 109.053547,9.00647311 110.224582,9.00647311 C111.395616,9.00647311 112.273892,9.6370301 112.431531,10.920664 Z M118.097419,17.2262339 C118.953175,17.2262339 119.673812,16.6181968 119.673812,15.8300006 L119.673812,2.16042577 C119.673812,1.37222953 118.953175,0.764192427 118.097419,0.764192427 C117.264183,0.764192427 116.543547,1.39474942 116.521027,2.16042577 L116.521027,15.8300006 C116.543547,16.5956769 117.264183,17.2262339 118.097419,17.2262339 Z M130.181477,16.9109554 C130.812034,16.4380377 130.857074,15.4922022 130.271557,14.8616452 L126.803493,11.2359425 L129.258161,8.84883386 C129.798639,8.21827687 129.641,7.31748116 129.055482,6.84456342 C128.447445,6.34912578 127.52413,6.46172525 127.028692,7.02472256 L124.574024,9.50191074 L124.574024,2.16042577 C124.574024,1.37222953 123.853387,0.764192427 122.997631,0.764192427 C122.164395,0.764192427 121.443759,1.39474942 121.421239,2.16042577 L121.421239,15.8300006 C121.443759,16.5956769 122.164395,17.2262339 122.997631,17.2262339 C123.853387,17.2262339 124.574024,16.6181968 124.574024,15.8300006 L124.574024,12.9699742 L128.109647,16.775836 C128.560045,17.3163135 129.61848,17.3838731 130.181477,16.9109554 Z M136.275243,17.3163135 C139.337949,17.3163135 141.815137,15.1318839 141.815137,11.8214597 C141.815137,8.51103547 139.337949,6.39416557 136.275243,6.39416557 C133.212538,6.39416557 130.757869,8.51103547 130.757869,11.8214597 C130.757869,15.1318839 133.212538,17.3163135 136.275243,17.3163135 Z M136.275243,14.276128 C134.991609,14.276128 133.910654,13.2627328 133.910654,11.8214597 C133.910654,10.4027064 134.991609,9.43435107 136.275243,9.43435107 C137.581397,9.43435107 138.662352,10.4027064 138.662352,11.8214597 C138.662352,13.2627328 137.581397,14.276128 136.275243,14.276128 Z M144.575959,22.2481699 C145.409195,22.2481699 146.129831,21.6176129 146.152351,20.8519366 L146.152351,15.6273215 L146.152351,15.6273215 C146.827948,16.7307963 148.111582,17.3163135 149.305136,17.3163135 C151.985003,17.3163135 154.417152,15.3345629 154.417152,11.8439796 C154.417152,8.35339622 151.985003,6.39416557 149.305136,6.39416557 C148.629539,6.39416557 147.053147,6.68692417 146.152351,8.08315751 L146.152351,7.88047848 L146.152351,7.88047848 C146.129831,7.11480213 145.409195,6.48424514 144.575959,6.48424514 C143.720203,6.48424514 142.999566,7.09228224 142.999566,7.88047848 L142.999566,20.8519366 C142.999566,21.6401328 143.720203,22.2481699 144.575959,22.2481699 Z M148.697099,14.5238468 C147.278346,14.5238468 146.129831,13.2627328 146.129831,11.8664995 C146.129831,10.4702661 147.278346,9.20915214 148.697099,9.20915214 C150.273492,9.20915214 151.174287,10.4702661 151.174287,11.8664995 C151.174287,13.2627328 150.273492,14.5238468 148.697099,14.5238468 Z M160.578478,17.3163135 C163.641183,17.3163135 166.118371,15.1318839 166.118371,11.8214597 C166.118371,8.51103547 163.641183,6.39416557 160.578478,6.39416557 C157.515772,6.39416557 155.061104,8.51103547 155.061104,11.8214597 C155.061104,15.1318839 157.515772,17.3163135 160.578478,17.3163135 Z M160.578478,14.276128 C159.294844,14.276128 158.213889,13.2627328 158.213889,11.8214597 C158.213889,10.4027064 159.294844,9.43435107 160.578478,9.43435107 C161.884631,9.43435107 162.965586,10.4027064 162.965586,11.8214597 C162.965586,13.2627328 161.884631,14.276128 160.578478,14.276128 Z M168.879193,17.2262339 C169.734949,17.2262339 170.455586,16.6181968 170.455586,15.8300006 L170.455586,2.16042577 C170.455586,1.37222953 169.734949,0.764192427 168.879193,0.764192427 C168.045957,0.764192427 167.325321,1.39474942 167.302801,2.16042577 L167.302801,15.8300006 C167.325321,16.5956769 168.045957,17.2262339 168.879193,17.2262339 Z M175.896275,17.3388334 C178.103224,17.3388334 180.445293,16.2803984 180.445293,14.050929 C180.445293,13.3753323 180.130015,11.7313801 177.585267,10.8981441 L175.986355,10.3576667 C175.355798,10.1549876 175.085559,9.9523086 175.085559,9.61451021 C175.085559,9.20915214 175.558477,8.98395321 176.234073,8.98395321 C176.639431,8.98395321 177.04479,9.11907257 177.495187,9.45687096 C178.148264,9.9523086 178.801341,10.1099478 179.499458,9.70458978 C179.972376,9.43435107 180.152535,8.78127418 179.769697,8.1056774 C179.04906,6.84456342 177.495187,6.37164568 175.986355,6.37164568 C173.779405,6.37164568 171.910254,7.8129188 171.910254,9.36679139 L171.91063,9.53769256 C171.918049,10.5036139 172.067893,11.8819417 175.040519,12.8798946 L176.234073,13.3077726 C176.99975,13.5554914 177.269988,13.7131307 177.269988,14.1635285 C177.269988,14.7040059 176.616912,14.8166054 175.918795,14.8166054 C175.175638,14.8166054 174.500042,14.5013269 173.937044,13.8932898 C173.599246,13.4879317 172.946169,13.1951731 172.248052,13.5104516 C171.730095,13.7356505 171.459856,14.4337672 171.685055,15.0868441 C172.225533,16.6407167 174.207283,17.3388334 175.896275,17.3388334 Z M190.322401,16.9109554 C190.952958,16.4380377 190.997998,15.4922022 190.412481,14.8616452 L186.944418,11.2359425 L189.399086,8.84883386 C189.939563,8.21827687 189.781924,7.31748116 189.196407,6.84456342 C188.58837,6.34912578 187.665054,6.46172525 187.169616,7.02472256 L184.714948,9.50191074 L184.714948,2.16042577 C184.714948,1.37222953 183.994312,0.764192427 183.138556,0.764192427 C182.30532,0.764192427 181.584683,1.39474942 181.562163,2.16042577 L181.562163,15.8300006 C181.584683,16.5956769 182.30532,17.2262339 183.138556,17.2262339 C183.994312,17.2262339 184.714948,16.6181968 184.714948,15.8300006 L184.714948,12.9699742 L188.250571,16.775836 C188.700969,17.3163135 189.759404,17.3838731 190.322401,16.9109554 Z M193.173303,4.54753438 C194.231738,4.54753438 195.087494,3.73681825 195.087494,2.70090319 C195.087494,1.66498813 194.231738,0.87679189 193.173303,0.87679189 C192.114868,0.87679189 191.214072,1.66498813 191.214072,2.70090319 C191.214072,3.73681825 192.114868,4.54753438 193.173303,4.54753438 Z M193.173303,17.2262339 C194.029059,17.2262339 194.749696,16.6181968 194.749696,15.8300006 L194.749696,7.88047848 C194.749696,7.09228224 194.029059,6.48424514 193.173303,6.48424514 C192.340067,6.48424514 191.61943,7.11480213 191.596911,7.88047848 L191.596911,15.8300006 C191.61943,16.5956769 192.340067,17.2262339 193.173303,17.2262339 Z" /></svg></a></div><div id="atomsNavigationSelect171828892" data-event-name="atomsNavigationSelect" data-event-type="click" class="atomsNavigationSelect component" data-event-position-context="atomsNavigationSelect"><button id="atomsNavigationSelect171828892Button" class="atomsNavigationSelect__button" aria-label="citySearch" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="Button"></button><div class="atomsNavigationSelect__container"><i id="atomsNavigationSelect171828892ButtonClose" class="atomsNavigationSelect__buttonClose" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="buttonClose"></i><label class="atomsNavigationSelect__title" for="atomsNavigationSelect171828892InputSearch">
Zmień miasto
</label><input type="text" name="atomsNavigationSelect__inputSearch" class="atomsNavigationSelect__inputSearch" id="atomsNavigationSelect171828892InputSearch" placeholder="Wyszukaj miejcowość lub region" autocomplete="off" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="inputSearch"><p class="atomsNavigationSelect__description">
Wybierz z listy lub przejdź na &nbsp;
<a class="atomsNavigationSelect__descriptionLink" href="https://naszemiasto.pl" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="domainHref">
naszemiasto.pl
</a></p><ul class="atomsNavigationSelect__list" id="atomsNavigationSelect171828892List"></ul><p class="atomsNavigationSelect__notification">Nie znaleźliśmy serwisów odpowiadającym twojemu zapytaniu.</p></div></div><script>
window.jsLazyLoad.register(
    'atomsNavigationSelect171828892',
    'atomsNavigationSelect',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/select', 
    {"subdomain":"grodzisk"}
)
</script></div><div id="componentsNavigationNavbar1070674372Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://grodzisk.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="19" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1136531603"><div id="atomsNavigationIconsDropdownUser1605325597" class="atomsNavigationIconsDropdownUser"><a href="https://grodzisk.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://grodzisk.naszemiasto.pl/uzytkownik/profil/edycja">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1605325597',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1136531603',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://grodzisk.naszemiasto.pl/wyszukiwarka/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="18" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://grodzisk.naszemiasto.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="17" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="16" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="15" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks2079242226" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks2079242226Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks2079242226More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks2079242226Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/firmy" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/firmy">
Katalog Firm
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/budownictwo" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/budownictwo">Budownictwo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/finanse" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/finanse">Finanse
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/gastronomia" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/gastronomia">Gastronomia
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/instytucje-i-urzedy" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/instytucje-i-urzedy">Instytucje i urzędy
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/media-i-reklama" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/media-i-reklama">Media i reklama
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/medycyna" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/medycyna">Medycyna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/moda-i-uroda" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda">Moda i uroda
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/noclegi" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/noclegi">Noclegi
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/motoryzacja" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/motoryzacja">Motoryzacja
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/przemysl" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/przemysl">Przemysł
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/rozrywka" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/rozrywka">Rozrywka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/sport-i-rekreacja" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/sport-i-rekreacja">Sport i rekreacja
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/transport" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/transport">Transport
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/rozwoj-i-edukacja" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/rozwoj-i-edukacja">Rozwój i edukacja
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/komputery-i-internet" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/komputery-i-internet">Komputery i internet
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/kultura" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/kultura">Kultura
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/turystyka" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/turystyka">Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/handel" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/handel">Handel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/firmy/uslugi" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/firmy/uslugi">Usługi
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/dodaj-firme" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/dodaj-firme">DODAJ FIRMĘ
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/kontakt" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/kontakt">
Kontakt do redakcji
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/strefa-biznesu" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/strefa-biznesu">
Strefa Biznesu
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/telemagazyn" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/telemagazyn">
Telemagazyn
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/strona-kobiet" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/strona-kobiet">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/zdrowie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/zdrowie">
Strona Zdrowia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/strefa-agro" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/strefa-agro">
Strefa Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/kulinaria" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/kulinaria">
Kuchnia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/turystyka">
Turystyka i podróże
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/edukacja" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/edukacja">
Edukacja
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/dom" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/dom">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://grodzisk.naszemiasto.pl/gry" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://grodzisk.naszemiasto.pl/gry">
Gry
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/kontakt" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/kontakt">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=NTO&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" rel=" nofollow" data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=NTO&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów nekrolog
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=NTO&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=NTO&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://mediappg.pl/kontakt" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/kontakt">Kontakt z Biurem Reklamy
</a></li></ul></li></ul></div></div></div><div id="componentsNavigationNavbar1070674372Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar1070674372',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen206249299">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://grodzisk.naszemiasto.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="56" height="56" viewBox="0 0 56 56">
<defs>
<linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%">
<stop offset="0%" stop-color="rgba(var(--primary), 1)" />
<stop offset="100%" stop-color="rgba(var(--secondary), 1)" />
</linearGradient>
<linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%">
<stop offset="0%" stop-color="#FFF" />
<stop offset="100%" stop-color="#666" />
</linearGradient>
<linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%">
<stop offset="0%" stop-color="#FFF" />
<stop offset="94%" stop-color="#666" />
</linearGradient>
<linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%">
<stop offset="0%" stop-color="rgba(var(--primary), 1)" />
<stop offset="48.857%" stop-color="rgba(var(--secondary), 1)" />
<stop offset="100%" stop-color="rgba(var(--secondary), 1)" />
</linearGradient>
</defs>
<g fill="none" fill-rule="evenodd">
<circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero" />
<path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853" />
<path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z" />
<path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801" />
<path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z" />
<path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286" />
<path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853" />
<path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286" />
</g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="196" height="24" viewBox="0 0 196 24">
<path fill="#065CED" d="M6.30556992,22.3607694 C10.0438721,22.3607694 12.2508216,20.1763398 12.2508216,15.6498414 L12.2508216,7.88047848 C12.2508216,7.09228224 11.530185,6.48424514 10.6744291,6.48424514 C9.84119305,6.48424514 9.12055649,7.11480213 9.0980366,7.88047848 L9.0980366,8.08315751 L9.0980366,8.08315751 C8.1972409,6.68692417 6.62084842,6.39416557 5.94525164,6.39416557 C3.26538442,6.39416557 0.833236025,8.35339622 0.833236025,11.8439796 C0.833236025,15.3345629 3.26538442,17.3163135 5.94525164,17.3163135 C7.25140541,17.3163135 8.53503928,16.7082764 9.21063606,15.5147221 L9.21063606,15.8074807 L9.21063606,15.8074807 C9.34575542,17.9018307 8.69267853,19.5457828 6.30556992,19.5457828 C5.449814,19.5457828 4.5490183,19.0278253 3.96350109,18.3972683 C3.53562313,17.9243506 2.58978765,17.8117511 2.02679033,18.3297086 C1.46379302,18.8251463 1.41875323,19.725942 1.84663119,20.2664194 C2.88254625,21.5500533 4.48145862,22.3607694 6.30556992,22.3607694 Z M6.55328874,14.5238468 C4.97689626,14.5238468 4.07610056,13.2627328 4.07610056,11.8664995 C4.07610056,10.4702661 4.97689626,9.20915214 6.55328874,9.20915214 C7.97204197,9.20915214 9.12055649,10.4702661 9.12055649,11.8664995 C9.12055649,13.2627328 7.97204197,14.5238468 6.55328874,14.5238468 Z M15.5296011,17.2262339 C16.3853571,17.2262339 17.1059936,16.6181968 17.1059936,15.8300006 L17.1059936,13.2402129 C17.1510334,10.6053855 17.7365506,9.25419193 19.4931022,9.25419193 C19.6957813,9.25419193 20.0335797,9.27671182 20.2587786,9.27671182 C20.9568953,9.27671182 21.7000517,8.91639354 21.8126512,8.1281973 C22.0153302,6.64188439 20.9118555,6.39416557 19.8759404,6.39416557 C18.7949856,6.39416557 17.6915108,7.06976235 17.1059936,9.028993 L17.1059936,7.88047848 C17.1059936,7.09228224 16.3853571,6.48424514 15.5296011,6.48424514 C14.6963651,6.48424514 13.9757286,7.11480213 13.9532087,7.88047848 L13.9532087,15.8300006 C13.9757286,16.5956769 14.6963651,17.2262339 15.5296011,17.2262339 Z M27.0281415,17.3163135 C30.0908469,17.3163135 32.5680351,15.1318839 32.5680351,11.8214597 C32.5680351,8.51103547 30.0908469,6.39416557 27.0281415,6.39416557 C23.9654361,6.39416557 21.5107678,8.51103547 21.5107678,11.8214597 C21.5107678,15.1318839 23.9654361,17.3163135 27.0281415,17.3163135 Z M27.0281415,14.276128 C25.7445076,14.276128 24.6635528,13.2627328 24.6635528,11.8214597 C24.6635528,10.4027064 25.7445076,9.43435107 27.0281415,9.43435107 C28.3342953,9.43435107 29.4152501,10.4027064 29.4152501,11.8214597 C29.4152501,13.2627328 28.3342953,14.276128 27.0281415,14.276128 Z M38.3240029,17.3163135 C39.5175572,17.3163135 40.801191,16.7307963 41.4767878,15.6273215 L41.4767878,15.8300006 L41.4767878,15.8300006 C41.4993077,16.5956769 42.2199443,17.2262339 43.0531803,17.2262339 C43.9089362,17.2262339 44.6295728,16.6181968 44.6295728,15.8300006 L44.6295728,2.16042577 C44.6295728,1.37222953 43.9089362,0.764192427 43.0531803,0.764192427 C42.2199443,0.764192427 41.4993077,1.39474942 41.4767878,2.16042577 L41.4767878,8.08315751 L41.4767878,8.08315751 C40.5759921,6.68692417 38.9995996,6.39416557 38.3240029,6.39416557 C35.6441356,6.39416557 33.2119873,8.35339622 33.2119873,11.8439796 C33.2119873,15.3345629 35.6441356,17.3163135 38.3240029,17.3163135 Z M38.93204,14.5238468 C37.3556475,14.5238468 36.4548518,13.2627328 36.4548518,11.8664995 C36.4548518,10.4702661 37.3556475,9.20915214 38.93204,9.20915214 C40.3507932,9.20915214 41.4993077,10.4702661 41.4993077,11.8664995 C41.4993077,13.2627328 40.3507932,14.5238468 38.93204,14.5238468 Z M54.1238427,17.1136344 C54.8444793,17.1136344 55.4750363,16.4605575 55.4750363,15.6723613 C55.4750363,14.906685 54.8219594,14.2310882 54.1238427,14.2310882 L50.3179809,14.2310882 L54.6418003,9.52443064 C55.0921981,9.05151289 55.2723572,8.51103547 55.2723572,8.01559783 L55.2723572,7.94803816 C55.2723572,7.04724245 54.5066809,6.5968446 53.8085642,6.5968446 L47.3003153,6.5968446 C46.5796787,6.5968446 45.9491217,7.24992149 45.9491217,8.03811773 C45.9491217,8.80379407 46.6021986,9.47939085 47.3003153,9.47939085 L50.7683787,9.47939085 L46.4445594,14.1860484 C45.9941615,14.6589661 45.8140024,15.1994436 45.8140024,15.6948812 L45.8140024,15.7624409 C45.8140024,16.6632366 46.5796787,17.1136344 47.2777954,17.1136344 L54.1238427,17.1136344 Z M58.1457788,4.54753438 C59.2042137,4.54753438 60.0599696,3.73681825 60.0599696,2.70090319 C60.0599696,1.66498813 59.2042137,0.87679189 58.1457788,0.87679189 C57.0873438,0.87679189 56.1865481,1.66498813 56.1865481,2.70090319 C56.1865481,3.73681825 57.0873438,4.54753438 58.1457788,4.54753438 Z M58.1457788,17.2262339 C59.0015347,17.2262339 59.7221712,16.6181968 59.7221712,15.8300006 L59.7221712,7.88047848 C59.7221712,7.09228224 59.0015347,6.48424514 58.1457788,6.48424514 C57.3125427,6.48424514 56.5919062,7.11480213 56.5693863,7.88047848 L56.5693863,15.8300006 C56.5919062,16.5956769 57.3125427,17.2262339 58.1457788,17.2262339 Z M65.1178207,17.3388334 C67.3247702,17.3388334 69.666839,16.2803984 69.666839,14.050929 C69.666839,13.3753323 69.3515605,11.7313801 66.8068127,10.8981441 L65.2079003,10.3576667 C64.5773433,10.1549876 64.3071046,9.9523086 64.3071046,9.61451021 C64.3071046,9.20915214 64.7800223,8.98395321 65.4556191,8.98395321 C65.8609772,8.98395321 66.2663353,9.11907257 66.7167331,9.45687096 C67.36981,9.9523086 68.0228869,10.1099478 68.7210035,9.70458978 C69.1939213,9.43435107 69.3740804,8.78127418 68.9912423,8.1056774 C68.2706057,6.84456342 66.7167331,6.37164568 65.2079003,6.37164568 C63.0009508,6.37164568 61.1317997,7.8129188 61.1317997,9.36679139 C61.1317997,10.3351468 61.1092799,11.8214597 64.2620648,12.8798946 L65.4556191,13.3077726 C66.2212955,13.5554914 66.4915342,13.7131307 66.4915342,14.1635285 C66.4915342,14.7040059 65.8384573,14.8166054 65.1403406,14.8166054 C64.3971842,14.8166054 63.7215874,14.5013269 63.1585901,13.8932898 C62.8207917,13.4879317 62.1677148,13.1951731 61.4695981,13.5104516 C60.9516406,13.7356505 60.6814019,14.4337672 60.9066008,15.0868441 C61.4470782,16.6407167 63.4288288,17.3388334 65.1178207,17.3388334 Z M79.5439471,16.9109554 C80.1745041,16.4380377 80.2195439,15.4922022 79.6340267,14.8616452 L76.1659633,11.2359425 L78.6206315,8.84883386 C79.161109,8.21827687 79.0034697,7.31748116 78.4179525,6.84456342 C77.8099154,6.34912578 76.8865998,6.46172525 76.3911622,7.02472256 L73.9364939,9.50191074 L73.9364939,2.16042577 C73.9364939,1.37222953 73.2158573,0.764192427 72.3601014,0.764192427 C71.5268654,0.764192427 70.8062288,1.39474942 70.7837089,2.16042577 L70.7837089,15.8300006 C70.8062288,16.5956769 71.5268654,17.2262339 72.3601014,17.2262339 C73.2158573,17.2262339 73.9364939,16.6181968 73.9364939,15.8300006 L73.9364939,12.9699742 L77.472117,16.775836 C77.9225149,17.3163135 78.9809498,17.3838731 79.5439471,16.9109554 Z M88.5561746,17.2262339 C89.321851,17.2262339 89.8848483,16.775836 90.1325671,16.0101597 L91.7765192,10.4252263 L93.4880311,16.0101597 C93.71323,16.775836 94.2987472,17.2262339 95.0644236,17.2262339 L95.1995429,17.2262339 C95.9652193,17.2262339 96.5732564,16.775836 96.8434951,16.0101597 L99.5008424,8.4209559 C99.7710811,7.70031934 99.3432032,6.75448385 98.5775268,6.55180482 C97.5866515,6.28156611 96.7759354,6.75448385 96.5957763,7.45260052 L94.9518241,12.8573747 L93.4429913,7.74535912 C93.1952725,6.88960321 92.6547951,6.48424514 91.8665988,6.48424514 L91.6864397,6.48424514 C90.8982434,6.48424514 90.3352461,6.88960321 90.0875273,7.74535912 L88.5786945,12.8573747 L86.9347423,7.45260052 C86.7545832,6.75448385 85.9438671,6.28156611 84.9529918,6.55180482 C84.1873155,6.75448385 83.7594375,7.70031934 84.0296762,8.4209559 L86.7771031,16.0101597 C87.0698617,16.775836 87.6553789,17.2262339 88.4210553,17.2262339 L88.5561746,17.2262339 Z M101.991426,4.54753438 C103.049861,4.54753438 103.905617,3.73681825 103.905617,2.70090319 C103.905617,1.66498813 103.049861,0.87679189 101.991426,0.87679189 C100.932991,0.87679189 100.032195,1.66498813 100.032195,2.70090319 C100.032195,3.73681825 100.932991,4.54753438 101.991426,4.54753438 Z M101.991426,17.2262339 C102.847182,17.2262339 103.567818,16.6181968 103.567818,15.8300006 L103.567818,7.88047848 C103.567818,7.09228224 102.847182,6.48424514 101.991426,6.48424514 C101.15819,6.48424514 100.437553,7.11480213 100.415033,7.88047848 L100.415033,15.8300006 C100.437553,16.5956769 101.15819,17.2262339 101.991426,17.2262339 Z M110.202062,17.3163135 C111.440656,17.3163135 112.76933,17.0685946 113.827765,16.370478 C114.593441,15.9200801 114.81864,14.9517247 114.233123,14.276128 C113.782725,13.7581704 112.972009,13.6230511 112.251372,14.1184887 C111.598295,14.5688866 111.057818,14.6139264 110.427261,14.6139264 C109.323786,14.6139264 107.995112,14.0959688 107.837473,12.8798946 L114.615961,12.8798946 C115.111398,12.8798946 115.584316,12.4745366 115.584316,11.9115392 C115.584316,8.60111504 113.197208,6.39416557 110.202062,6.39416557 C107.184396,6.39416557 104.707208,8.51103547 104.707208,11.8214597 C104.707208,15.1318839 107.184396,17.3163135 110.202062,17.3163135 Z M112.431531,10.920664 L107.882513,10.920664 C108.152752,9.59199031 109.053547,9.00647311 110.224582,9.00647311 C111.395616,9.00647311 112.273892,9.6370301 112.431531,10.920664 Z M118.097419,17.2262339 C118.953175,17.2262339 119.673812,16.6181968 119.673812,15.8300006 L119.673812,2.16042577 C119.673812,1.37222953 118.953175,0.764192427 118.097419,0.764192427 C117.264183,0.764192427 116.543547,1.39474942 116.521027,2.16042577 L116.521027,15.8300006 C116.543547,16.5956769 117.264183,17.2262339 118.097419,17.2262339 Z M130.181477,16.9109554 C130.812034,16.4380377 130.857074,15.4922022 130.271557,14.8616452 L126.803493,11.2359425 L129.258161,8.84883386 C129.798639,8.21827687 129.641,7.31748116 129.055482,6.84456342 C128.447445,6.34912578 127.52413,6.46172525 127.028692,7.02472256 L124.574024,9.50191074 L124.574024,2.16042577 C124.574024,1.37222953 123.853387,0.764192427 122.997631,0.764192427 C122.164395,0.764192427 121.443759,1.39474942 121.421239,2.16042577 L121.421239,15.8300006 C121.443759,16.5956769 122.164395,17.2262339 122.997631,17.2262339 C123.853387,17.2262339 124.574024,16.6181968 124.574024,15.8300006 L124.574024,12.9699742 L128.109647,16.775836 C128.560045,17.3163135 129.61848,17.3838731 130.181477,16.9109554 Z M136.275243,17.3163135 C139.337949,17.3163135 141.815137,15.1318839 141.815137,11.8214597 C141.815137,8.51103547 139.337949,6.39416557 136.275243,6.39416557 C133.212538,6.39416557 130.757869,8.51103547 130.757869,11.8214597 C130.757869,15.1318839 133.212538,17.3163135 136.275243,17.3163135 Z M136.275243,14.276128 C134.991609,14.276128 133.910654,13.2627328 133.910654,11.8214597 C133.910654,10.4027064 134.991609,9.43435107 136.275243,9.43435107 C137.581397,9.43435107 138.662352,10.4027064 138.662352,11.8214597 C138.662352,13.2627328 137.581397,14.276128 136.275243,14.276128 Z M144.575959,22.2481699 C145.409195,22.2481699 146.129831,21.6176129 146.152351,20.8519366 L146.152351,15.6273215 L146.152351,15.6273215 C146.827948,16.7307963 148.111582,17.3163135 149.305136,17.3163135 C151.985003,17.3163135 154.417152,15.3345629 154.417152,11.8439796 C154.417152,8.35339622 151.985003,6.39416557 149.305136,6.39416557 C148.629539,6.39416557 147.053147,6.68692417 146.152351,8.08315751 L146.152351,7.88047848 L146.152351,7.88047848 C146.129831,7.11480213 145.409195,6.48424514 144.575959,6.48424514 C143.720203,6.48424514 142.999566,7.09228224 142.999566,7.88047848 L142.999566,20.8519366 C142.999566,21.6401328 143.720203,22.2481699 144.575959,22.2481699 Z M148.697099,14.5238468 C147.278346,14.5238468 146.129831,13.2627328 146.129831,11.8664995 C146.129831,10.4702661 147.278346,9.20915214 148.697099,9.20915214 C150.273492,9.20915214 151.174287,10.4702661 151.174287,11.8664995 C151.174287,13.2627328 150.273492,14.5238468 148.697099,14.5238468 Z M160.578478,17.3163135 C163.641183,17.3163135 166.118371,15.1318839 166.118371,11.8214597 C166.118371,8.51103547 163.641183,6.39416557 160.578478,6.39416557 C157.515772,6.39416557 155.061104,8.51103547 155.061104,11.8214597 C155.061104,15.1318839 157.515772,17.3163135 160.578478,17.3163135 Z M160.578478,14.276128 C159.294844,14.276128 158.213889,13.2627328 158.213889,11.8214597 C158.213889,10.4027064 159.294844,9.43435107 160.578478,9.43435107 C161.884631,9.43435107 162.965586,10.4027064 162.965586,11.8214597 C162.965586,13.2627328 161.884631,14.276128 160.578478,14.276128 Z M168.879193,17.2262339 C169.734949,17.2262339 170.455586,16.6181968 170.455586,15.8300006 L170.455586,2.16042577 C170.455586,1.37222953 169.734949,0.764192427 168.879193,0.764192427 C168.045957,0.764192427 167.325321,1.39474942 167.302801,2.16042577 L167.302801,15.8300006 C167.325321,16.5956769 168.045957,17.2262339 168.879193,17.2262339 Z M175.896275,17.3388334 C178.103224,17.3388334 180.445293,16.2803984 180.445293,14.050929 C180.445293,13.3753323 180.130015,11.7313801 177.585267,10.8981441 L175.986355,10.3576667 C175.355798,10.1549876 175.085559,9.9523086 175.085559,9.61451021 C175.085559,9.20915214 175.558477,8.98395321 176.234073,8.98395321 C176.639431,8.98395321 177.04479,9.11907257 177.495187,9.45687096 C178.148264,9.9523086 178.801341,10.1099478 179.499458,9.70458978 C179.972376,9.43435107 180.152535,8.78127418 179.769697,8.1056774 C179.04906,6.84456342 177.495187,6.37164568 175.986355,6.37164568 C173.779405,6.37164568 171.910254,7.8129188 171.910254,9.36679139 L171.91063,9.53769256 C171.918049,10.5036139 172.067893,11.8819417 175.040519,12.8798946 L176.234073,13.3077726 C176.99975,13.5554914 177.269988,13.7131307 177.269988,14.1635285 C177.269988,14.7040059 176.616912,14.8166054 175.918795,14.8166054 C175.175638,14.8166054 174.500042,14.5013269 173.937044,13.8932898 C173.599246,13.4879317 172.946169,13.1951731 172.248052,13.5104516 C171.730095,13.7356505 171.459856,14.4337672 171.685055,15.0868441 C172.225533,16.6407167 174.207283,17.3388334 175.896275,17.3388334 Z M190.322401,16.9109554 C190.952958,16.4380377 190.997998,15.4922022 190.412481,14.8616452 L186.944418,11.2359425 L189.399086,8.84883386 C189.939563,8.21827687 189.781924,7.31748116 189.196407,6.84456342 C188.58837,6.34912578 187.665054,6.46172525 187.169616,7.02472256 L184.714948,9.50191074 L184.714948,2.16042577 C184.714948,1.37222953 183.994312,0.764192427 183.138556,0.764192427 C182.30532,0.764192427 181.584683,1.39474942 181.562163,2.16042577 L181.562163,15.8300006 C181.584683,16.5956769 182.30532,17.2262339 183.138556,17.2262339 C183.994312,17.2262339 184.714948,16.6181968 184.714948,15.8300006 L184.714948,12.9699742 L188.250571,16.775836 C188.700969,17.3163135 189.759404,17.3838731 190.322401,16.9109554 Z M193.173303,4.54753438 C194.231738,4.54753438 195.087494,3.73681825 195.087494,2.70090319 C195.087494,1.66498813 194.231738,0.87679189 193.173303,0.87679189 C192.114868,0.87679189 191.214072,1.66498813 191.214072,2.70090319 C191.214072,3.73681825 192.114868,4.54753438 193.173303,4.54753438 Z M193.173303,17.2262339 C194.029059,17.2262339 194.749696,16.6181968 194.749696,15.8300006 L194.749696,7.88047848 C194.749696,7.09228224 194.029059,6.48424514 193.173303,6.48424514 C192.340067,6.48424514 191.61943,7.11480213 191.596911,7.88047848 L191.596911,15.8300006 C191.61943,16.5956769 192.340067,17.2262339 193.173303,17.2262339 Z" />
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen206249299CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen206249299AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen206249299', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"naszemiasto"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e4c0544caf30d86bc7557fa.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/H2DG5QJX.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cc622b299ce5728","token":"e776088eca374791bb0c2a99d3f40c3a","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
